    


    


    


<!DOCTYPE html>
<html  lang="ru-ru">
<head>
	<base href="http://mou.su/1695-benavidez-figueiredo.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ufc fight night 169, benavidez figueiredo, бенавидес фигейреду, магомед анкалаев, ufc tv, ufc on espn+ 27, ufc норфолк, ufc бесплатно, когда бой, ufc онлайн, ufc fight night 169 кард" />
	<meta name="author" content="Sport2020" />
	<meta name="description" content="Начало прямого эфира Основного карда 1 марта 2020 г, в 04-00 мск. С 29 февраля на 1 марта 2020 года в Норфолк (США), пройдет турнир UFC Fight Night: Benavidez vs. Figueiredo, так же известный как UFC on ESPN+ 27 и UFC Norfolk. " />
	<title>UFC Fight Night 169: БЕНАВИДЕС vs. ФИГЕРЕДО - Трансляция 1.03.2020</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://mou.su/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/extravote/assets/extravote.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/template-blue.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/system/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/asset/bootstrap/css/bootstrap-select.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/flexslider.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_veritymag/css/responsive.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

            .jllikeproSharesContayner a {border-radius: 1px; margin-left: 3px;}
            .jllikeproSharesContayner i {width: 31px;height: 31px;}
            .jllikeproSharesContayner span {height: 31px;line-height: 31px;font-size: 0rem;}
        .container{width:1200px}
	</style>
	<script src="/media/jui/js/jquery.min.js?74bc3920da483d13566cad1364a280e5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?74bc3920da483d13566cad1364a280e5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?74bc3920da483d13566cad1364a280e5" type="text/javascript"></script>
	<script src="http://mou.su/plugins/content/jllike/js/buttons.min.js?8" type="text/javascript"></script>
	<script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script>
	<script src="http://mou.su/templates/sj_veritymag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://mou.su/templates/sj_veritymag/js/yt-script.js" type="text/javascript"></script>
	<script src="http://mou.su/templates/sj_veritymag/js/slideout.min.js" type="text/javascript"></script>
	<script src="http://mou.su/templates/sj_veritymag/asset/bootstrap/js/bootstrap-select.js" type="text/javascript"></script>
	<script src="http://mou.su/templates/sj_veritymag/js/jquery.nav.js" type="text/javascript"></script>
	<script src="http://mou.su/templates/sj_veritymag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="http://mou.su/templates/sj_veritymag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
            var jllickeproSettings = {
                url : "http://mou.su",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };
				var ev_basefolder = '';
				var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');
			jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<link href="http://feeds.feedburner.com/Ufc-" rel="alternate" type="text/html" title="UFC Прямые трансляции; Сила ТВ - Онлайн | Спорт в прямом эфире" />
	<script type="text/javascript">var TMPL_NAME = "sj_veritymag";var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/LogoM/favicon.ico" />
    	
    

    <script type="text/javascript">
    jQuery(document).ready(function($) {
                      $('#nav_scroll').onePageNav();
                      });
    </script>
    	
</head>


<body id="bd" class="homepage home-layout2 res" >
	
	<div id="yt_wrapper" class="layout-wide">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="yt_datesite" class="col-sm-12"  >
			        </div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-12"  >
						<div class="logo-text" style="width:272px;height:30px;">
				<a class="site-text" href="/index.php" title="Спорт TV - Online">Mou.su</a>
				<p class="site-slogan">Прямые sport трансляции, видео</p>
			</div>
                </div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi "><li class="active level1 first ">
	<a title="UFC Онлайн" class="active level1 first  item-link" href="http://mou.su/"><span class="menu-title">UFC Онлайн</span></a>	
	</li>

<li class="level1 ">
	<a title="Сила ТВ" class="level1  item-link" href="/sila.html"><span class="menu-title">Сила ТВ</span></a>	
	</li>

<li class="level1 ">
	<a title="Спорт Video" class="level1  item-link" href="/hockey.html"><span class="menu-title">Спорт Video</span></a>	
	</li>

<li class="level1 ">
	<a title="Матч ТВ" class="level1  item-link" href="/matchtv.html"><span class="menu-title">Матч ТВ</span></a>	
	</li>

<li class="level1 ">
	<a title="первый канал" class="level1  item-link" href="/1ort.html"><span class="menu-title">первый канал</span></a>	
	</li>

<li class="level1 ">
	<a title="Bellator MMA" class="level1  item-link" href="/bellator.html"><span class="menu-title">Bellator MMA</span></a>	
	</li>

<li class="level1 ">
	<a title="ТНТ Онлайн" class="level1  item-link" href="/tnt-live.html"><span class="menu-title">ТНТ Онлайн</span></a>	
	</li>

<li class="level1 ">
	<a title="Беларусь 2 / 3" class="level1  item-link" href="/belarus-2.html"><span class="menu-title">Беларусь 2 / 3</span></a>	
	</li>

<li class="level1 last ">
	<a title="Канал Супер" class="level1 last  item-link" href="/school.html"><span class="menu-title">Канал Супер</span></a>	
	</li>

</ul><button class='btn-hamburger js-slideout-toggle hidden-md hidden-lg' type='button'>
				<i class='fa fa-bars'></i> Menu
		</button>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutQuint',
				'mm_timeout': '250',
				'justify':'left'
            });
	    });
		
	</script>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_spotlight2" class="block">						<div class="container">
							<div class="row">
									<div id="banner-top"  class="col-sm-12" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верх / Top 1005 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2184505876145313"
     data-ad-slot="6704348615"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2184505876145313",
    enable_page_level_ads: true
  });
</script></div>






	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  block com_content">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-4 col-sm-4 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             <article class="item-page">
	
				<header class="article-header">
		<h2>
															<a href="/1695-benavidez-figueiredo.html"> UFC Fight Night 169: БЕНАВИДЕС vs. ФИГЕРЕДО - Трансляция 1.03.2020</a>
									</h2>
	</header>
					
	
	
		
			<div class="vote-info">
			<div class="size-3 extravote">
  <span class="extravote-stars">
	<span id="rating_1695_0" class="current-rating" style="width:100%;"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1695,1,5,1,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1695,2,5,1,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1695,3,5,1,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1695,4,5,1,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(1695,5,5,1,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info" id="extravote_1695_0">Rating 5.00 (1 Vote)</span>
</div>		</div>
	
					<div class="image-block">
		
	
	
		
		
					<p><img style="float: left; border: 0px none; margin-right: 9px; border-width: 0px;" src="/images/sport8/UFC_Fight_Night_Benavidez_vs_Figueiredo.jpg" width="301" /><strong>С 29 февраля на 1 марта 2020 года в Норфолк (США), пройдет турнир UFC Fight Night: Benavidez vs. Figueiredo</strong>, так же известный как UFC on ESPN+ 27 и UFC Norfolk.</p>
<p>Лучшее предложение для просмотра в прямом эфире - на канале Setanta Украина, начало прямой трансляции Основного карда 1.03.2020 в 04-00 мск.</p>
<p>На турнире UFC Норфолк, внимание российских болельщиков будет приковано к бою в полутяжелом весе: Магомед <strong><em>Анкалаев</em> </strong>(12-1) встретится в октагоне с Ионом <em><strong>Куцелаба</strong> </em>(15-4) из Молдавии.</p>
<p>В главном поединке турнира, состоится титульный бой, - за вакантный пояс чемпиона UFC в наилегчайшем весе: бразилец Дейвисон <strong><em>Фигейреду</em> </strong>(17-1) сразится с американцем Джозефом <strong><em>Бенавидесом</em> </strong>(28-6). <br />Титул стал вакантным, после того, как мульти - дивизионный чемпион Генри Сехудо отказался от пояса в наилегчайшем весе, для концентрации подготовки в легчайшем весе.</p>
<p><span style="text-decoration: underline;"><strong>Кард / бои UFC Fight Night: Benavidez vs. Figueiredo</strong></span><br />ГЛАВНЫЙ КАРД<br />Наилегчайший вес: Джозеф Бенавидес 28-5-0 — Дейвисон Фигейреду 17-1-0 Полулегкий вес – женщины: Фелиша Спенсер 7-1-0 — ЗараФайрн дос Сантос 6-3-0 Полутяжелый вес: Ион Куцелаба 15-4 -0 — Магомед Анкалаев 12-1-0<br />Полулегкий вес – женщины: Меган Андерсон 10-4-0 — Норма Дюмон 4-0-0 <br />Полулегкий вес: Грант Доусон 14-1-0 — Дэррик Миннер 23-10-0</p>
<p>ПРЕДВАРИТЕЛЬНЫЙ КАРД: <br />Легчайший вес: Габриэл Силва 8-1-0 — Кайлер Филлипс 6-1-0 <br />Средний вес: Брендан Аллен 13-3-0 — Том Брис 11-1-0 <br />Тяжелый вес: Марчин Тыбура 17-6-0 — Сергей Спивак 10-1-0 <br />Полулегкий вес: Джордан Гриффин 17-7-0 — ТиДжей Браун 14-6-0 <br />Полулегкий вес: Аалон Круз 8-2-0 — Спайк Карлайл 8-1-0 <br />Полусредний вес: Шон Брэди 11-0-0 — Джоэль Альварез</p>
<p> </p>
<p><em>предлагаем вашему вниманию:</em></p>
<p style="text-align: center;"><span style="text-decoration: underline;"><strong>Магомед Анкалаев - Марчин Прачино / Ankalaev vs. Prachnio</strong></span></p>
<div class="video-wrapper2">
<div class="video-container2"><iframe src="//www.youtube.com/embed/L4kqJEBEmlE?rel=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" width="560" height="315" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
</div>
<p> </p>
<p style="text-align: center;"><span style="text-decoration: underline;"><strong>Deiveson Figueiredo vs Tim Elliott / Дейвесон Фигередо - Тим Эллиот</strong></span></p>
<div class="video-wrapper2"><iframe src="//wsenet.ru/categories.html?task=get.embed&amp;id=1860&amp;width=100%&amp;height=385" width="100%" height="385" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p> </p> 				<div class="jllikeproSharesContayner jllikepro_1695">
				<input type="hidden" class="link-to-share" id="link-to-share-1695" value="http://mou.su/1695-benavidez-figueiredo.html"/>
				<input type="hidden" class="share-title" id="share-title-1695" value="UFC Fight Night 169: БЕНАВИДЕС vs. ФИГЕРЕДО - Трансляция 1.03.2020"/>
				<input type="hidden" class="share-image" id="share-image-1695" value=""/>
				<input type="hidden" class="share-desc" id="share-desc-1695" value=" С 29 февраля на 1 марта 2020 года в Норфолк (США), пройдет турнир UFC Fight Night: Benavidez vs. Figueiredo, так же известный как UFC on ESPN+ 27 и UFC Norfolk. Лучшее предложение для просмотра в"/>
				<input type="hidden" class="share-id" value="1695"/><div class="button_text likes-block_left">Поделиться ↷</div>
				<div class="event-container" >
				<div class="likes-block_left">					<a title="FaceBook" class="like l-fb" id="l-fb-1695">
					<i class="l-ico"></i>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-1695">
					<i class="l-ico"></i>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-1695">
					<i class="l-ico"></i>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-1695">
					<i class="l-ico"></i>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-1695">
					<i class="l-ico"></i>
					</a>					<a title="Pinterest" class="like l-pinteres" id="l-pinteres-1695">
					<i class="l-ico"></i>
					</a>					<a title="LiveJournal" class="like l-lj" id="l-lj-1695">
					<i class="l-ico"></i>
					</a>					<a title="Blogger" class="like l-bl" id="l-bl-1695">
					<i class="l-ico"></i>
					</a>					<a title="WhatsApp" class="like l-wa" id="l-wa-1695">
					<i class="l-ico"></i>
					</a>					</div>
				</div>
			</div>
             <div class="likes-block_left">
			
			</div>	
	
	
	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="UFC Fight Night 168: ФЕЛДЕР vs. ХУКЕР – Онлайн Video" aria-label="Следующий материал: UFC Fight Night 168: ФЕЛДЕР vs. ХУКЕР – Онлайн Video" href="/1692-felder-hooker.html" rel="next">
			<span aria-hidden="true">Вперёд</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 
	
</article>

        </div>
		</div> <aside id="content_right" class="col-md-4 col-sm-4">		<div id="right"   class="col-sm-12" >
			    
	<div class="module  " >
	    <h3 class="modtitle"><span class="modtitle-inner">Трансляции<span class="subtitle"></span>
</span></h3>
	    	    <div class="modcontent clearfix">
			<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/1695-benavidez-figueiredo.html" itemprop="url">
			<span itemprop="name">
				UFC Fight Night 169: БЕНАВИДЕС vs. ФИГЕРЕДО - Трансляция 1.03.2020			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/hockey/1693-wilder-fury-2.html" itemprop="url">
			<span itemprop="name">
				Деонтей УАЙЛДЕР vs. Тайсон ФЬЮРИ 2 – Онлайн Video 23.02.2020 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/1692-felder-hooker.html" itemprop="url">
			<span itemprop="name">
				UFC Fight Night 168: ФЕЛДЕР vs. ХУКЕР – Онлайн Video			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/1691-jones-reyes.html" itemprop="url">
			<span itemprop="name">
				UFC 247: Джон ДЖОНС vs. Доминик РЕЙЕС – Онлайн Video			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/1690-blaydes-dos-santos.html" itemprop="url">
			<span itemprop="name">
				UFC Fight Night 166: БЛЕЙДС vs. Дос САНТОС – Online Video			</span>
		</a>
	</li>
</ul>
	    </div>
	</div>
        
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<script>
  (function() {
   var cx = 'partner-pub-2184505876145313:8100803689';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>

<script>
  (function() {
    var cx = 'partner-pub-2184505876145313:8100803689';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchresults-only></gcse:searchresults-only>
	    </div>
	</div>
        
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div align="center">
<!-- Yandex.RTB R-A-388555-2 -->
<div id="yandex_rtb_R-A-388555-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-388555-2",
                renderTo: "yandex_rtb_R-A-388555-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

	    </div>
	</div>
        
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div align="center">
<!-- Yandex.RTB R-A-388555-1 -->
<div id="yandex_rtb_R-A-388555-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-388555-1",
                renderTo: "yandex_rtb_R-A-388555-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight5" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-sm-12" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<!-- noindex -->
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?160"></script>

<script type="text/javascript">
  VK.init({apiId: 7335602, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 10, autoPublish: 1, width: "auto", attach: "*"});
</script>
<!--/ noindex -->




	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_spotlight6" class="block">						<div class="container">
							<div class="row">
									<div id="bottom6"  class="col-md-3 col-sm-6" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<p><a href="/info.html" target="_blank" rel="alternate noopener noreferrer">Для правообладателей, обратная связь.</a> </p>
<span style="color: #c0c0c0;">© mou.su 2020</span></p>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99337182-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-99337182-2');
</script>

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6507072,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6507072" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='0.01' height='0.01'><\/a>")
</script><!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3078459", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3078459;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--/noindex-->

	    </div>
	</div>
    
		</div>
				<div id="bottom7"  class="col-sm-9" >
			    
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<p><span style="color: #181818;"><a style="color: #181818;" href="//wsenet.ru/silatvru.html" target="_blank" rel="noopener noreferrer">Сила ТВ - Прямой эфир</a></span></p>
<p><span style="color: #181818;"><noindex><a style="color: #181818;" href="//ifavorite.ru/1043-holloway-edgar.html" rel="nofollow" >Смотрите Sport каналы в Прямом эфире</a></noindex></span></p>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
				
		                 </div>
									</div>
						</div>
						
                    </footer>					
     
	</div>
	
		<div id="resmenu" class="slideout-menu hidden-md hidden-lg">
			<ul class="nav resmenu">
			    <li><a title="UFC Онлайн" href='http://mou.su/' class="active">UFC Онлайн</a>        </li>
        <li><a title="Сила ТВ" href='/sila.html'>Сила ТВ</a>        </li>
        <li><a title="Спорт Video" href='/hockey.html'>Спорт Video</a>        </li>
        <li><a title="Матч ТВ" href='/matchtv.html'>Матч ТВ</a>        </li>
        <li><a title="первый канал" href='/1ort.html'>первый канал</a>        </li>
        <li><a title="Bellator MMA" href='/bellator.html'>Bellator MMA</a>        </li>
        <li><a title="ТНТ Онлайн" href='/tnt-live.html'>ТНТ Онлайн</a>        </li>
        <li><a title="Беларусь 2 / 3" href='/belarus-2.html'>Беларусь 2 / 3</a>        </li>
        <li><a title="Канал Супер" href='/school.html'>Канал Супер</a>        </li>
    			</ul>
		</div>
		<script type="text/javascript">
		jQuery(document).ready(function($){
			var slideout = jQuery('#resmenu');
			var widthMenu = $('.slideout-menu').width(); 
			slideout.css({left:-widthMenu});
			
			var bd = jQuery('<div class="slide-modal modal-backdrop fade in"></div>');
			jQuery('.js-slideout-toggle').on('click', function() {
				slideout.animate({left:"0px"});
				bd.appendTo(document.body);
			});
			
			jQuery('body').on('touchstart click','.slide-modal', function(e){
				e.stopPropagation(); e.preventDefault();
				jQuery(this).closest('.slide-modal').remove();
				slideout.animate({left:-widthMenu});
			});

		});
		</script>
	
		
        
	<script type="text/javascript">
		jQuery(document).ready(function($){
			var events = 'click';
			
						
			
					});
	</script>







	
	<a id="yt-totop" class="backtotop visible-lg" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
		
    </script>





	
</body>
</html>